Elevated error rate
Incident Report for Codium
Resolved
This incident has been resolved.
Posted Feb 14, 2024 - 19:17 UTC
Investigating
High AI service error rate, we're investigating this issue
Posted Feb 14, 2024 - 16:08 UTC
This incident affected: API.